Skoda Club Belarus ( Клуб любителей автомобилей Шкода )

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  

Новости:

Skoda Club Belarus - открытие форума!
19 мая 2011 года был заложен первый камень клубного движения Шкода в Беларуси!
25 сентября 2011 года был запущен форум Skoda Club Belarus

Автор Тема: Гаснет панель приборов и падают на ноль все стрелки  (Прочитано 3077 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Всем привет! Проблема вот в чем: После снятия клем аккумулятора подождал 10 мин, завел машину и сразу погасла панель приборов и все датчики. Все остальное работает, машина едет нормально. Менял под рулем релюшки местами, не помогло. Подскажите где еще можно посмотреть.
Записан

Yrgen

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 83
    • Шкода Октавия 2010г. 1.4TSI CAXA.

    • Минск пр.Пушкина


Было такое на ходу один раз, потухла приборка.Потом заглушил двигатель, завёл через десять минут и всё восстановилось. Сам не понял что это было.
Записан
Simply clever.

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


завтра попробую проверить контакты! Я просто машину подкрашивал, может из холода в тепло, влага попала.
Записан

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Сегодня проверил фазу, провода к генератору. Результата нет(((( Может кто-нибудь подскажет еще?
Записан

Yrgen

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 83
    • Шкода Октавия 2010г. 1.4TSI CAXA.

    • Минск пр.Пушкина


Сегодня проверил фазу, провода к генератору. Результата нет(((( Может кто-нибудь подскажет еще?
Попробуйте снять приборку и там проверить контакты, я у себя снимал и перепровирял, там одна большая клема: если у вас FL.
Записан
Simply clever.

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Спасибо
Записан

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Сегодня снял панель приборов, все отлично. Однако проблема не прошла. Самое главное когда ключ ставишь в 1 положение все нормально работает, как только машина заводится сразу гаснет. Завтра попробую завести на аккумуляторе без генератора. Может из-за аккумулятора. Подскажите если что электрика кто-нибудь  хорошего.
Записан

alex 1976

  • Super Moderator
  • Hero Member
  • *****
  • Karma: 189
  • Оффлайн Оффлайн
  • Сообщений: 4307
    • МИНСК


Сегодня снял панель приборов, все отлично. Однако проблема не прошла. Самое главное когда ключ ставишь в 1 положение все нормально работает, как только машина заводится сразу гаснет. Завтра попробую завести на аккумуляторе без генератора. Может из-за аккумулятора. Подскажите если что электрика кто-нибудь  хорошего.
попробуйте подставить другую контактную группу замка зажигания
Записан

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Спасибо, попробую!

Добавлено: 06 Март, 2018, 14:22:44
Ребята контактную группу не менял. Сегодня сбросили фишку с генератора, завел машину и стрелки заработали. Решил поменять "шоколадку". В итоге результат не появился. Завели снова на аккумуляторе и панель заработала, однако когда нажал на газ, все перестало работать(((((((.
« Последнее редактирование: 06 Март, 2018, 14:22:44 от Askar »
Записан

Askar

  • Jr. Member
  • **
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 54
    • skoda oktavia 2009 г.в. bxe

    • Крупки


Итог данной проблемы, ночь постояла и все прошло)))Всем спасибо за помощь))))
Записан

serg2966

  • Full Member
  • ***
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 192
    • Skoda Oktavia Combi 1,8 Т 6-DSG 4x4, 2014

    • Минск


Так вы сделали, как сказал электрик?
Записан

Enes

  • Шкодавод
  • *
  • Karma: 0
  • Оффлайн Оффлайн
  • Сообщений: 13

Мне кажется тут проблема в перебитой проводке, может перед тем как это все произошло вы что нибудь устанавливали?
Записан